aboutsummaryrefslogtreecommitdiff
path: root/src/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/test/CMakeLists.txt')
-rw-r--r--src/test/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/test/CMakeLists.txt b/src/test/CMakeLists.txt
index 616e238..4555c0b 100644
--- a/src/test/CMakeLists.txt
+++ b/src/test/CMakeLists.txt
@@ -13,5 +13,5 @@ target_sources(test_main PUBLIC
# ValueBrokerTest.cpp
# DBTest.cpp
# Vector2Test.cpp
- # Profiling.cpp
+ Profiling.cpp
)