aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorLoek Le Blansch <loek@pipeframe.xyz>2024-12-10 19:19:10 +0100
committerLoek Le Blansch <loek@pipeframe.xyz>2024-12-10 19:19:10 +0100
commit963c6c0d3e77c20ec2a2ca2b045bfae3e070702f (patch)
treecd3adce16793a466365ebf4ead9c1398fcbd7879 /src/example/CMakeLists.txt
parentbf32bee7d66a701c43676e28b87e19138c0c8666 (diff)
parent7cbc577e94ed048f2a8146fab6972ae6ff290be7 (diff)
merge master
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt1
1 files changed, 0 insertions, 1 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index 8ef71bb..73fc512 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -16,7 +16,6 @@ function(add_example target_name)
add_dependencies(examples ${target_name})
endfunction()
-add_example(asset_manager)
add_example(savemgr)
add_example(rendering_particle)
add_example(game)