aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorMax-001 <80035972+Max-001@users.noreply.github.com>2024-12-11 14:14:43 +0100
committerGitHub <noreply@github.com>2024-12-11 14:14:43 +0100
commit78c4a8772526f40c531b5402b56932b0a41e22e8 (patch)
tree7305c4f88bf177cb8dd704eb9363d3935325804f /src/example/CMakeLists.txt
parentc45b60941b82dec2097d958b396a117b1634eada (diff)
parent0dbbbe4bac4ad4fcb9e88908034e90000056363e (diff)
Merge pull request #68 from lonkaars/max/AI
Max/ai
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index 5a93b1f..187ed46 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -19,3 +19,4 @@ endfunction()
add_example(rendering_particle)
add_example(game)
add_example(button)
+add_example(AITest)