aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt5
1 files changed, 5 insertions, 0 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index d43d56c..5b7d7c2 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -28,5 +28,10 @@ add_example(proxy)
add_example(db)
add_example(ecs)
add_example(scene_manager)
+<<<<<<< HEAD
add_example(collision)
+=======
+add_example(particles)
+add_example(gameloop)
+>>>>>>> be1e97bc7a494963ab1567492fafcda99e36f683