aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index f62414e..f9da7ce 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -19,6 +19,7 @@ endfunction()
add_example(rendering_particle)
add_example(game)
add_example(button)
+add_example(replay)
add_example(loadfont)
add_example(FontExample)
add_example(AITest)