aboutsummaryrefslogtreecommitdiff
path: root/game/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'game/CMakeLists.txt')
-rw-r--r--game/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/game/CMakeLists.txt b/game/CMakeLists.txt
index 33ceaf4..8e3692b 100644
--- a/game/CMakeLists.txt
+++ b/game/CMakeLists.txt
@@ -19,7 +19,7 @@ add_executable(main
player/PlayerScript.cpp
player/PlayerSubScene.cpp
StartGameScript.cpp
- EndGameScript.cpp
+ player/PlayerEndScript.cpp
background/StartSubScene.cpp
main.cpp
)