aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorJAROWMR <jarorutjes07@gmail.com>2024-11-22 15:36:14 +0100
committerJAROWMR <jarorutjes07@gmail.com>2024-11-22 15:36:14 +0100
commit3f63143b4005936da446fb2cdbbd1072b47fc8c1 (patch)
tree480484822cf915e035120fdd4db88e6f1c389b38 /src/example/CMakeLists.txt
parent503c1d15d35fc06ac36febc72a8aa8abe38707ce (diff)
merge with master
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index 560e2bc..3ec5e43 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -20,4 +20,5 @@ add_example(asset_manager)
add_example(savemgr)
add_example(rendering_particle)
add_example(gameloop)
+add_example(game)