aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorWBoerenkamps <wrj.boerenkamps@student.avans.nl>2024-11-09 13:35:25 +0100
committerWBoerenkamps <wrj.boerenkamps@student.avans.nl>2024-11-09 13:35:25 +0100
commitd23b23610f75797ff37cfd73881c6fd7d5a21c88 (patch)
tree29d0f5fce8550872d09d35b0b2186302e038324a /src/example/CMakeLists.txt
parentacfa153789d9b55f3453a1d32f249da04ad6b5c1 (diff)
cleanup code
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt1
1 files changed, 0 insertions, 1 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index 751b556..36f9d4d 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -28,5 +28,4 @@ add_example(proxy)
add_example(db)
add_example(ecs)
add_example(scene_manager)
-add_example(gameLoop)