aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorJAROWMR <jarorutjes07@gmail.com>2024-11-08 21:37:28 +0000
committerJAROWMR <jarorutjes07@gmail.com>2024-11-08 21:37:28 +0000
commit4e6f10f2d6ed593a21b985ccabe305a9cd6212cc (patch)
treef080f8cb689a976ecba10ebb280a196999a51deb /src/example/CMakeLists.txt
parentd69adb5666fd6f73edbc6d410afcdf23c24e7c6b (diff)
fixed build
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index 36f9d4d..722ffea 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -28,4 +28,5 @@ add_example(proxy)
add_example(db)
add_example(ecs)
add_example(scene_manager)
+add_example(particles)