aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorLoek Le Blansch <loek@pipeframe.xyz>2024-12-11 13:58:19 +0100
committerLoek Le Blansch <loek@pipeframe.xyz>2024-12-11 13:58:19 +0100
commitd228d4b3856606ad4395723b2703759a0ebe9832 (patch)
treebfd3019ca2c9bec258fffca9a9204ddc88768264 /src/example/CMakeLists.txt
parent770496ee9d0e45480c0e0f8951adb8eee247bfe1 (diff)
parentc45b60941b82dec2097d958b396a117b1634eada (diff)
Merge branch 'master' into loek/replay
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt1
1 files changed, 0 insertions, 1 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index 7260f35..791001e 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -16,7 +16,6 @@ function(add_example target_name)
add_dependencies(examples ${target_name})
endfunction()
-add_example(savemgr)
add_example(rendering_particle)
add_example(game)
add_example(button)