aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorJAROWMR <jarorutjes07@gmail.com>2024-11-10 21:38:58 +0100
committerJAROWMR <jarorutjes07@gmail.com>2024-11-10 21:38:58 +0100
commit47dd27c42f375b65ee53f8b1e8c1b25327315a92 (patch)
treec3206a49e7826e4e6f8a506e0d596d58393c2d6b /src/example/CMakeLists.txt
parent428182f45797de73b0bc2335916d25762b0d719b (diff)
box-box collision
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index 36f9d4d..d43d56c 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -28,4 +28,5 @@ add_example(proxy)
add_example(db)
add_example(ecs)
add_example(scene_manager)
+add_example(collision)