aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorLoek Le Blansch <loek@pipeframe.xyz>2024-12-10 19:13:48 +0100
committerLoek Le Blansch <loek@pipeframe.xyz>2024-12-10 19:13:48 +0100
commit0cb7f2f82ca167656b3c5cb9f0cc3b44c59cb0eb (patch)
tree8fa80428c08140d964eb122b5a1f8130bf10464a /src/example/CMakeLists.txt
parent9ff08f61023a910e3d4df1f1f52d8af0fc72c153 (diff)
parent7cbc577e94ed048f2a8146fab6972ae6ff290be7 (diff)
Merge branch 'master' into loek/scripts
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt1
1 files changed, 0 insertions, 1 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index 8ef71bb..73fc512 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -16,7 +16,6 @@ function(add_example target_name)
add_dependencies(examples ${target_name})
endfunction()
-add_example(asset_manager)
add_example(savemgr)
add_example(rendering_particle)
add_example(game)