aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorWBoerenkamps <wrj.boerenkamps@student.avans.nl>2024-12-16 21:49:15 +0100
committerWBoerenkamps <wrj.boerenkamps@student.avans.nl>2024-12-16 21:49:15 +0100
commit58c57578cae755422c35acfbbdf9ad399b4fd826 (patch)
treef8d5cb8a594a2dd247f5c71a8681c6e48389d272 /src/example/CMakeLists.txt
parent9f3af4431853288c6e1ec0ff5b8f5bb0e6379b66 (diff)
very illegal commit do not push
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index 0e2d5e2..f62414e 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -20,4 +20,5 @@ add_example(rendering_particle)
add_example(game)
add_example(button)
add_example(loadfont)
+add_example(FontExample)
add_example(AITest)