aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorJAROWMR <jarorutjes07@gmail.com>2024-11-20 10:43:32 +0100
committerJAROWMR <jarorutjes07@gmail.com>2024-11-20 10:43:32 +0100
commit690471c7c4536c074a4dca5aab7cc618d47bfb5f (patch)
tree35dcf3858b8f86a031cf5070de9caa069af4257d /src/example/CMakeLists.txt
parentd81ecc242ff88ffd49e0b5296dfb23ab54a0cd78 (diff)
merge with maser
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index d2ea926..2facc4d 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -28,7 +28,7 @@ add_example(proxy)
add_example(db)
add_example(ecs)
add_example(scene_manager)
-add_example(collision)
+add_example(game)
add_example(events)
add_example(particles)
add_example(gameloop)