aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorJAROWMR <jarorutjes07@gmail.com>2024-11-20 15:14:44 +0100
committerJAROWMR <jarorutjes07@gmail.com>2024-11-20 15:14:44 +0100
commit37a38c8c9b1b78d214d8e26d45d5a85dc7bd89bd (patch)
tree0af96b2038858ab1c3dc5fc180cd320c36bec8a0 /src/example/CMakeLists.txt
parent02cdbd367d701d8d858806f45bfe2f15b392bb59 (diff)
changed test
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt2
1 files changed, 0 insertions, 2 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index 2facc4d..c5cb63f 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -22,7 +22,6 @@ add_example(script)
add_example(log)
add_example(rendering)
add_example(asset_manager)
-add_example(physics)
add_example(savemgr)
add_example(proxy)
add_example(db)
@@ -30,6 +29,5 @@ add_example(ecs)
add_example(scene_manager)
add_example(game)
add_example(events)
-add_example(particles)
add_example(gameloop)