aboutsummaryrefslogtreecommitdiff
path: root/src/example/CMakeLists.txt
diff options
context:
space:
mode:
authorLoek Le Blansch <loek@pipeframe.xyz>2024-12-17 15:08:28 +0100
committerLoek Le Blansch <loek@pipeframe.xyz>2024-12-17 15:08:28 +0100
commit3a785620908f7ebc4299f974b7833afcb7d52a2f (patch)
treefc6a879da463327215918e9ff3034a157e106205 /src/example/CMakeLists.txt
parent9232a98b72eee7af4f7f2153c1b2ccedbfa4cc65 (diff)
create bug MWEloek/bounce-vel-bug
Diffstat (limited to 'src/example/CMakeLists.txt')
-rw-r--r--src/example/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/example/CMakeLists.txt b/src/example/CMakeLists.txt
index 187ed46..89b2e6e 100644
--- a/src/example/CMakeLists.txt
+++ b/src/example/CMakeLists.txt
@@ -20,3 +20,4 @@ add_example(rendering_particle)
add_example(game)
add_example(button)
add_example(AITest)
+add_example(bounce-vel-bug)