aboutsummaryrefslogtreecommitdiff
path: root/test/CMakeLists.txt
diff options
context:
space:
mode:
authorlonkaars <loek@pipeframe.xyz>2024-05-10 14:49:36 +0200
committerlonkaars <loek@pipeframe.xyz>2024-05-10 14:49:36 +0200
commit573643a1d3220830de47c810cb1a6be629ce7abd (patch)
tree162a6923f388fef4ab62ddb7ed4a2c82f274fa97 /test/CMakeLists.txt
parentae8dfd2028bfbac5f37bbf4f5d7c2d8bff618b02 (diff)
WIP protobuf hello world
Diffstat (limited to 'test/CMakeLists.txt')
-rw-r--r--test/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/test/CMakeLists.txt b/test/CMakeLists.txt
index a0bd099..a280a86 100644
--- a/test/CMakeLists.txt
+++ b/test/CMakeLists.txt
@@ -20,4 +20,4 @@ target_link_libraries(tests PRIVATE gtest_main)
add_test(
NAME tests
COMMAND tests
-) \ No newline at end of file
+)