summaryrefslogtreecommitdiff
path: root/shell.nix
diff options
context:
space:
mode:
Diffstat (limited to 'shell.nix')
-rw-r--r--shell.nix2
1 files changed, 1 insertions, 1 deletions
diff --git a/shell.nix b/shell.nix
index 9001ef77..d9a43fd1 100644
--- a/shell.nix
+++ b/shell.nix
@@ -1,4 +1,4 @@
{ pkgs ? import <nixpkgs> { } }:
pkgs.mkShell {
- nativeBuildInputs = [ pkgs.nodejs ];
+ nativeBuildInputs = [ pkgs.nodejs_20 ];
}