aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 0 insertions, 4 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 0309725..885f0dd 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -37,7 +37,3 @@ add_subdirectory(src)
if (BUILD_QT_SDL)
add_subdirectory(src/frontend/qt_sdl)
endif()
-
-configure_file(
- ${CMAKE_SOURCE_DIR}/romlist.bin
- ${CMAKE_BINARY_DIR}/romlist.bin COPYONLY)